Выявленные баги позволяют читать, редактировать и удалять почтовые сообщения в предустановленном почтовом клиентах iOS во всех версиях системы с 6 по 13. Эксперты по безопасности указывают, что эти уязвимости эксплуатирует «национальное государство».

Download Attachments